Bug Tracker

Opened 7 years ago

Closed 7 years ago

Last modified 7 years ago

#11968 closed bug (duplicate)

jQuery UI 1.19 .sortable problem with jQuery 1.8beta 1

Reported by: anonymous Owned by:
Priority: undecided Milestone: None
Component: unfiled Version: 1.8b1
Keywords: Cc:
Blocked by: Blocking:

Description

There is a Problem if you use jQuery 1.8beta1 and UI 1.19 pre together: http://bugs.jqueryui.com/ticket/8409#propertyform

i don't know if it's a jQuery or jQuery UI problem.

Change History (3)

comment:1 Changed 7 years ago by FlashJunior

comment:2 Changed 7 years ago by dmethvin

Resolution: duplicate
Status: newclosed

comment:3 Changed 7 years ago by dmethvin

Duplicate of #11969.

Note: See TracTickets for help on using tickets.