Bug Tracker

Opened 9 years ago

Closed 9 years ago

Last modified 9 years ago

#7251 closed bug (duplicate)

children doesn't find a child node

Reported by: anonymous Owned by:
Priority: low Milestone: 1.5
Component: traversing Version: 1.4.3
Keywords: Cc:
Blocked by: Blocking:

Description

#7219 is closed saying it works but I confirm there is a problem taking the test case: http://jsfiddle.net/z6XBx/8/

Change History (4)

comment:1 Changed 9 years ago by snover

Resolution: duplicate
Status: newclosed

Please do not open new tickets when tickets already exist.

comment:2 Changed 9 years ago by snover

Duplicate of #7219.

comment:3 Changed 9 years ago by Rick Waldron

Component: unfiledglobal
Priority: undecidedlow

comment:4 Changed 9 years ago by Rick Waldron

Component: globaltraversing
Note: See TracTickets for help on using tickets.