Bug Tracker

Opened 10 years ago

Closed 9 years ago

Last modified 8 years ago

#5263 closed enhancement (duplicate)

capture phase using bind

Reported by: ilya.devel Owned by:
Priority: major Milestone: 1.4
Component: event Version: 1.3.2
Keywords: Cc:
Blocked by: Blocking:

Description

it's not possible to subscribe to event in capture phase.

ok ie6 doesn't support it anyway, but let it be used normal browsers

Change History (3)

comment:1 Changed 9 years ago by dmethvin

Component: unfiledevent

comment:2 Changed 9 years ago by dmethvin

Resolution: duplicate
Status: newclosed

comment:3 Changed 9 years ago by dmethvin

Duplicate of #4598.

Note: See TracTickets for help on using tickets.