Bug Tracker

Opened 6 years ago

Closed 6 years ago

#13340 closed bug (duplicate)

Bug in animate function that changing width

Reported by: vortex_vci@… Owned by:
Priority: undecided Milestone: None
Component: unfiled Version: 1.9.0
Keywords: Cc:
Blocked by: Blocking:

Description

Hello When I use animate function to change width of a DIV that it has a padding of Left or Right to 0px it's width suddenly became double and then the animate working to became 0px. I have not a problem like it in older version Here is a sample:http://pps-company.com/test.html

Change History (1)

comment:1 Changed 6 years ago by mikesherov

Resolution: duplicate
Status: newclosed

Duplicate of #13183.

Note: See TracTickets for help on using tickets.