Bug Tracker

Opened 7 years ago

Closed 7 years ago

#12296 closed bug (duplicate)

Dialog buttons won't show up in jquery 1.8.0

Reported by: uwe.pries@… Owned by:
Priority: undecided Milestone: None
Component: unfiled Version: 1.8.0
Keywords: Cc:
Blocked by: Blocking:

Description

16:27 < equivoc> hi 16:27 < equivoc> http://ideone.com/PqxxG 16:27 < equivoc> sorry for that paste, but I don't know where else to report that bug 16:28 < equivoc> with jquery 1.8.0 the text "Ok" won't show up on the button 16:28 < equivoc> but it will show up with jquery 1.7.2 16:29 < equivoc> http://ideone.com/NF3pN << the output from introspection of the button 16:29 < equivoc> <span/> is empty

Change History (1)

comment:1 Changed 7 years ago by dmethvin

Resolution: duplicate
Status: newclosed

Duplicate of #12247.

Note: See TracTickets for help on using tickets.