Bug Tracker

Opened 7 years ago

Closed 7 years ago

Last modified 7 years ago

#12080 closed bug (duplicate)

dialog('open') does not work anymore

Reported by: sam.razialruh@… Owned by:
Priority: undecided Milestone: None
Component: unfiled Version: 1.8b2
Keywords: Cc:
Blocked by: Blocking:

Description

see http://jsfiddle.net/Yh7KC/1/ dialog('open') does not work anymore.

Change History (4)

comment:1 Changed 7 years ago by scottgonzalez

Resolution: duplicate
Status: newclosed

comment:2 Changed 7 years ago by scottgonzalez

Duplicate of #12058.

comment:3 Changed 7 years ago by dmethvin

Please see the bold note in the blog post:

http://blog.jquery.com/2012/07/10/jquery-1-8-beta-2-released/

comment:4 Changed 7 years ago by anonymous

sorry, i usually do not re-read blog-entries, which i already have read.

Note: See TracTickets for help on using tickets.