Bug Tracker

Opened 10 years ago

Closed 10 years ago

Last modified 10 years ago

#11640 closed bug (duplicate)

Code 800A1391

Reported by: [email protected] Owned by: [email protected]
Priority: undecided Milestone: None
Component: unfiled Version: 1.7.2
Keywords: Cc:
Blocked by: Blocking:

Description

When I try to download Ver 1.7.2 I get an error Code 800A1391 Window scrip host code 800A1391 microsoft Jscript runtime error

Change History (3)

comment:1 Changed 10 years ago by Rick Waldron

Owner: set to [email protected]
Status: newpending

Thanks for taking the time to contribute to the jQuery project! Please provide a complete reduced test case on jsFiddle to help us assess your ticket!

Additionally, be sure to test against the "jQuery (edge)" version to ensure the issue still exists. To get you started, use this boilerplate: http://jsfiddle.net/FrKyN/ Open the link and click to "Fork" (in the top menu) to begin.

comment:2 Changed 10 years ago by Rick Waldron

Resolution: duplicate
Status: pendingclosed

comment:3 Changed 10 years ago by Rick Waldron

Duplicate of #9850.

Note: See TracTickets for help on using tickets.