Bug Tracker

Opened 8 years ago

Closed 8 years ago

Last modified 8 years ago

#10775 closed bug (duplicate)

animate height to 100% animates height to 100px

Reported by: adamschroder@… Owned by:
Priority: undecided Milestone: None
Component: unfiled Version: 1.7
Keywords: Cc:
Blocked by: Blocking:

Description

In jQuery 1.6 and below you could animate the height to 100%, in 1.7 this only animates to 100px.

Change History (3)

comment:1 Changed 8 years ago by dmethvin

Resolution: duplicate
Status: newclosed

comment:2 Changed 8 years ago by dmethvin

Duplicate of #10669.

comment:3 Changed 8 years ago by dmethvin

#10885 is a duplicate of this ticket.

Note: See TracTickets for help on using tickets.