Bug Tracker

Opened 8 years ago

Closed 8 years ago

Last modified 8 years ago

#10525 closed bug (duplicate)

On element-rooted queries, we attach an ID to the context, but not for all selectors in a comma-separated selector

Reported by: timmywil Owned by: timmywil
Priority: low Milestone: None
Component: selector Version: 1.7b2
Keywords: Cc:
Blocked by: Blocking:

Change History (3)

comment:1 Changed 8 years ago by timmywil

Component: unfiledselector
Owner: set to timmywil
Priority: undecidedlow
Status: newassigned

comment:2 Changed 8 years ago by timmywil

Resolution: duplicate
Status: assignedclosed

comment:3 Changed 8 years ago by timmywil

Duplicate of #11814.

Note: See TracTickets for help on using tickets.