Bug Tracker

Opened 8 years ago

Closed 8 years ago

Last modified 8 years ago

#10112 closed bug (duplicate)

Spam in Plugins

Reported by: anonymous Owned by:
Priority: undecided Milestone: None
Component: unfiled Version: 1.6.2
Keywords: Cc:
Blocked by: Blocking:

Description

next one: think i reported that long ago

http://plugins.jquery.com/project/FRU92P1127

Change History (4)

comment:1 Changed 8 years ago by dmethvin

Resolution: invalid
Status: newclosed

We're aware of the problems with the plugin site and are working to fix it.

comment:2 Changed 8 years ago by ajpiano

Resolution: invalid
Status: closedreopened

comment:3 Changed 8 years ago by ajpiano

Resolution: duplicate
Status: reopenedclosed

comment:4 Changed 8 years ago by ajpiano

Duplicate of #10806.

Note: See TracTickets for help on using tickets.