Bug Tracker

Opened 7 years ago

Closed 7 years ago

Last modified 7 years ago

#10111 closed bug (duplicate)

Spam in Plugins

Reported by: anonymous Owned by:
Priority: undecided Milestone: None
Component: unfiled Version:
Keywords: Cc:
Blocked by: Blocking:

Change History (5)

comment:1 Changed 7 years ago by dmethvin

Resolution: duplicate
Status: newclosed

comment:2 Changed 7 years ago by dmethvin

Duplicate of #10012.

comment:3 Changed 7 years ago by ajpiano

Resolution: duplicate
Status: closedreopened

comment:4 Changed 7 years ago by ajpiano

Resolution: duplicate
Status: reopenedclosed

comment:5 Changed 7 years ago by ajpiano

Duplicate of #10806.

Note: See TracTickets for help on using tickets.