Bug Tracker

Modify

Ticket #3863 (closed bug: duplicate)

Opened 5 years ago

Last modified 5 years ago

[jquery ui] sortable update not working with JQuery 1.3

Reported by: walidaly Owned by:
Priority: major Milestone: 1.3.1
Component: unfiled Version: 1.3
Keywords: Cc:
Blocking: Blocked by:

Description

sortable update function is not working with JQuery 1.3

Change History

comment:1 Changed 5 years ago by john

  • Status changed from new to closed
  • Version changed from 1.2.6 to 1.3
  • Resolution set to duplicate
  • Milestone changed from 1.3 to 1.3.1

Duplicate of #3799.

Please follow the  bug reporting guidlines and use  jsFiddle when providing test cases and demonstrations instead of pasting the code in the ticket.

View

Add a comment

Modify Ticket

Action
as closed
Author


E-mail address and user name can be saved in the Preferences.

 
Note: See TracTickets for help on using tickets.