Bug Tracker

Modify

Ticket #10624 (closed bug: duplicate)

Opened 2 years ago

Last modified 2 years ago

animation jumpy at the end

Reported by: anonymous Owned by:
Priority: low Milestone: None
Component: effects Version: 1.7b2
Keywords: Cc:
Blocking: Blocked by:

Description

Please see this fiddle:  http://jsfiddle.net/Ctde5/6/

Notice how the blue border "jumps" at the end of the animation. Is this the expected behaviour or a bug?

Change History

comment:1 Changed 2 years ago by anonymous

By the way, it happens with Chrome. (And maybe other browsers?)

comment:2 Changed 2 years ago by timmywil

  • Priority changed from undecided to low
  • Resolution set to duplicate
  • Status changed from new to closed
  • Component changed from unfiled to effects

comment:3 Changed 2 years ago by timmywil

Duplicate of #4692.

Please follow the  bug reporting guidlines and use  jsFiddle when providing test cases and demonstrations instead of pasting the code in the ticket.

View

Add a comment

Modify Ticket

Action
as closed
Author


E-mail address and user name can be saved in the Preferences.

 
Note: See TracTickets for help on using tickets.