Bug Tracker

Opened 8 years ago

Closed 8 years ago

Last modified 8 years ago

#9920 closed bug (duplicate)

Playstaton 3

Reported by: fast.ru@… Owned by:
Priority: undecided Milestone: None
Component: unfiled Version: 1.6.2
Keywords: Cc:
Blocked by: Blocking:

Description

it seams jq trow exception while initialize (console didn't show error at all)

main problem in string: support.checkClone = fragment.cloneNode( true ).cloneNode( true ).lastChild.checked;

if i wrappen it in try/catch - all worked as expected

Change History (2)

comment:1 Changed 8 years ago by ajpiano

Resolution: duplicate
Status: newclosed

comment:2 Changed 8 years ago by ajpiano

Duplicate of #6499.

Note: See TracTickets for help on using tickets.