Bug Tracker

Opened 8 years ago

Closed 8 years ago

#9749 closed bug (invalid)

SlideUp + jquery.color not works with chrome

Reported by: denisson_almeida@… Owned by: denisson_almeida@…
Priority: low Milestone: 1.next
Component: effects Version: 1.6.2
Keywords: Cc:
Blocked by: Blocking:

Description

Hi all i've trying to make a slideup animaiton with jquery, it works well in firefox but chrome don't show the animation or send the ajax request to server.

Change History (2)

comment:1 Changed 8 years ago by timmywil

Component: unfiledeffects
Owner: set to denisson_almeida@…
Priority: undecidedlow
Status: newpending

Thanks for taking the time to contribute to the jQuery project! Please provide a reduced test case on http://jsfiddle.net that reproduces the issue experienced to help us assess your ticket.

Additionally, test against the jQuery (edge) version to ensure the issue still exists.

comment:2 Changed 8 years ago by trac-o-bot

Resolution: invalid
Status: pendingclosed

Because we get so many tickets, we often need to return them to the initial reporter for more information. If that person does not reply within 14 days, the ticket will automatically be closed, and that has happened in this case. If you still are interested in pursuing this issue, feel free to add a comment with the requested information and we will be happy to reopen the ticket if it is still valid. Thanks!

Note: See TracTickets for help on using tickets.