Bug Tracker

Opened 8 years ago

Closed 8 years ago

Last modified 8 years ago

#9669 closed bug (duplicate)

the background color of tag body will be override in IE8

Reported by: yefniu@… Owned by:
Priority: undecided Milestone: 1.next
Component: unfiled Version: 1.6.1
Keywords: Cc:
Blocked by: Blocking:

Description

<!doctype html> <html> <head> <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /> <title>itemteam</title> </head> <body style="background-color:red;"> <script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.6.1/jquery.min.js"></script> </body> </html>

Change History (2)

comment:1 Changed 8 years ago by dmethvin

Resolution: duplicate
Status: newclosed

comment:2 Changed 8 years ago by dmethvin

Duplicate of #9239.

Note: See TracTickets for help on using tickets.