Bug Tracker

Opened 8 years ago

Closed 8 years ago

Last modified 8 years ago

#9581 closed bug (duplicate)

Body background get overwrite, if i include jquery latest version in <body> of page.

Reported by: anonymous Owned by:
Priority: low Milestone: 1.6.2
Component: support Version: 1.6.1
Keywords: Cc:
Blocked by: Blocking:

Description

Body background get overwrite, if i include jquery latest version in <body> of page. if i include it in <head> then it work correctly.

Change History (2)

comment:1 Changed 8 years ago by timmywil

Component: unfiledsupport
Milestone: 1.next1.6.2
Priority: undecidedlow
Resolution: duplicate
Status: newclosed

comment:2 Changed 8 years ago by timmywil

Duplicate of #9239.

Note: See TracTickets for help on using tickets.