Bug Tracker

Opened 10 years ago

Closed 10 years ago

Last modified 10 years ago

#9366 closed bug (duplicate)

Background image in Opera

Reported by: anonymous Owned by:
Priority: high Milestone: 1.next
Component: support Version: 1.6.1
Keywords: Cc:
Blocked by: Blocking:

Description

I don't know if it's really a bug, but it's something only happening in Opera with jQuery 1.6+(from what I tested, with let's say 1.5.2 everything worked normal).

The thing that is happening is that the background image isn't fully displayed on the bottom.(The top also seemed to be acting strange and be affected by the top margin of a div at the top).

As soon as I turned of JavaScript, left it out or switched to an earlier library, the image seemed to be working correctly

Change History (2)

comment:1 Changed 10 years ago by timmywil

Component: unfiledsupport
Priority: undecidedhigh
Resolution: duplicate
Status: newclosed

comment:2 Changed 10 years ago by timmywil

Duplicate of #9239.

Note: See TracTickets for help on using tickets.