Bug Tracker

Opened 9 years ago

Closed 9 years ago

Last modified 9 years ago

#8852 closed bug (duplicate)

.slideUp/Down doesn't work on <tr> elements

Reported by: anonymous Owned by:
Priority: undecided Milestone: 1.next
Component: effects Version: 1.5.2
Keywords: Cc:
Blocked by: Blocking:

Description

.slideUp/Down doesn't work on <tr> elements but when I tried it on <div> elements it worked...

Change History (3)

comment:1 Changed 9 years ago by anonymous

.slideUp/Down doesn't work on <tr> elements but when I tried it on <div> elements it worked...

comment:2 Changed 9 years ago by addyosmani

Component: unfiledeffects
Resolution: duplicate
Status: newclosed

comment:3 Changed 9 years ago by addyosmani

Duplicate of #2041.

Note: See TracTickets for help on using tickets.