Bug Tracker

Opened 9 years ago

Closed 9 years ago

#8527 closed bug (invalid)

Line Graph

Reported by: keerthana.sunder@… Owned by:
Priority: undecided Milestone: 1.next
Component: unfiled Version: 1.5.1
Keywords: Cc:
Blocked by: Blocking:

Description

For Line graph it plots the minimum value of the graph is zero then a line displays at the bottom , if it is 100 then the same thing is happening so it is difficult to find the difference in the graph

Change History (1)

comment:1 Changed 9 years ago by addyosmani

Resolution: invalid
Status: newclosed

Thanks for submitting a ticket to the jQuery Bug Tracker. Unfortunately, we are unable to assist with tackling solutions to problems outside of issues caused by jQuery core. For further assistance with such problems, please either see the jQuery Forums or the jquery channel on freenode (assuming this is an issue with jQuery).

Note: See TracTickets for help on using tickets.