Bug Tracker

Opened 8 years ago

Closed 8 years ago

#7887 closed bug (wontfix)

firefox 1.5 doesn't fire statechange for sync requests

Reported by: anonymous Owned by:
Priority: undecided Milestone: 1.6
Component: unfiled Version: 1.4.4
Keywords: Cc:
Blocked by: Blocking:

Description

if ( !s.async ) {

Change History (1)

comment:1 Changed 8 years ago by Rick Waldron

Resolution: wontfix
Status: newclosed

Firefox 1.5 is no longer supported

Note: See TracTickets for help on using tickets.