Bug Tracker

Opened 15 years ago

Closed 15 years ago

Last modified 14 years ago

#779 closed bug (fixed)

error with packed version of latest jquery

Reported by: anonymous Owned by:
Priority: undecided Milestone: 1.1a
Component: ajax Version:
Keywords: Cc:
Blocked by: Blocking:

Description

There seems to be an error with the packed version of 1.1b (used http://dean.edwards.name/packer/ with default options) throws “missing ; before statement”

Change History (1)

comment:1 Changed 15 years ago by joern

Resolution: fixed
Status: newclosed

Fixed in Revision 1000. Yeah.

Note: See TracTickets for help on using tickets.