Bug Tracker

Opened 8 years ago

Closed 8 years ago

Last modified 8 years ago

#7703 closed bug (duplicate)

Validate tut page error

Reported by: anonymous Owned by:
Priority: low Milestone: 1.6
Component: web Version: 1.4.4
Keywords: Cc:
Blocked by: Blocking:

Change History (4)

comment:1 Changed 8 years ago by addyosmani

Component: unfiledweb
Priority: undecidedlow
Resolution: invalid
Status: newclosed

Thank you for submitting a ticket to the jQuery bug tracker!

Having checked the page that you are referring to it appears to be working fine at the moment. I have also tested the tabs and these appear to be fine too.

I notice that there is however a link broken which is referencing a github account. Normally we don't handle issues outside of core on this tracker, however I have got in touch with the plugin author and requested that he update the links on his page as soon as possible.

comment:2 Changed 8 years ago by Rick Waldron

Resolution: invalid
Status: closedreopened

comment:3 Changed 8 years ago by snover

Resolution: duplicate
Status: reopenedclosed

comment:4 Changed 8 years ago by snover

Duplicate of #6946.

Note: See TracTickets for help on using tickets.