Bug Tracker

Opened 10 years ago

Closed 10 years ago

#7475 closed bug (invalid)

refresh iex 8

Reported by: anonymous Owned by: anonymous
Priority: undecided Milestone: 1.5
Component: unfiled Version: 1.4.3
Keywords: Cc:
Blocked by: Blocking:

Description

5 or 6 times when I refresh the background image is half. Internet Explorer 8 also doing experiments.

Change History (3)

comment:1 Changed 10 years ago by jitter

Please provide more information else nobody will be able to understand what exactly you are trying to do and where the problem is.

Please check How to report bugs and ideally provide a test case which reproduces your problem on http://jsfiddle.net

comment:2 Changed 10 years ago by addyosmani

Owner: set to anonymous
Status: newpending

As mentioned, please submit a valid test case that reproduces the issue you are trying to report. If this is not available we will be unable to assist and this ticket will be closed shortly.

comment:3 Changed 10 years ago by addyosmani

Resolution: invalid
Status: pendingclosed

Thank you for submitting a ticket to the jQuery Bug Tracker!. As per our guidelines, all submitted tickets must contain a test case that we can use to reproduce the issue you are experiencing.

As you have not submitted the requested test case, we will be closing this ticket as invalid.

Please feel free to submit a test-case if you are still experiencing this issue and we will re-investigate as soon as possible.

Version 0, edited 10 years ago by addyosmani (next)
Note: See TracTickets for help on using tickets.