Bug Tracker

Opened 9 years ago

Closed 9 years ago

#7056 closed bug (invalid)

TypeError: e.toElement is undefined

Reported by: bahmad Owned by:
Priority: Milestone: 1.4.2
Component: unfiled Version: 1.4.2
Keywords: e.toElement Cc:
Blocked by: Blocking:

Description

here is my code that is working fine with IE but getting error with firfox

txtArea.focusout(function (e) {

if (e && e.toElement && e.toElement.id == autoDiv.attr('id')) {

return;

} autoHide(); e.stopPropagation();

});

Change History (1)

comment:1 Changed 9 years ago by dmethvin

Resolution: invalid
Status: newclosed

This is not a bug report. Please ask for help on the forum.

Note: See TracTickets for help on using tickets.