Bug Tracker

Opened 10 years ago

Closed 9 years ago

#6629 closed enhancement (invalid)

Fade effect to Nested Tabs - Klaus Hartl Tabs v3

Reported by: handmadecssdesign Owned by:
Priority: Milestone: 1.4.3
Component: effects Version: 1.4.2
Keywords: tabs, fade, effects Cc:
Blocked by: Blocking:

Description

I have tried all the different forums and blogs out there that advise you on how to add a fadein / fadeout effect on tabs, but cannot seem to get them working for the nested tabs version3 by Klaus Hartl found at http://www.stilbuero.de/2007/10/23/jquery-ui-tabs-aka-tabs-3/.

Might you be able to advise me as to how to add this effect, I am a jQuery newby and this might be the reason as to why I cannot get the effect to work.

THANKS in advance!

Change History (1)

comment:1 Changed 9 years ago by dmethvin

Resolution: invalid
Status: newclosed

Not a bug report.

Note: See TracTickets for help on using tickets.