Bug Tracker

Opened 10 years ago

Closed 9 years ago

#6482 closed bug (duplicate)

Trac "About" page not defined

Reported by: d3developer Owned by:
Priority: undecided Milestone: 1.4.3
Component: misc Version: 1.4.2
Keywords: Cc:
Blocked by: Blocking:

Description

Get this error:

UndefinedError: "about" not defined

when attempting to visit the "About Trac" page

Change History (3)

comment:1 Changed 9 years ago by dmethvin

Component: unfiledmisc

comment:2 Changed 9 years ago by Rwhitbeck

Duplicate of #6312

comment:3 Changed 9 years ago by addyosmani

Priority: undecided
Resolution: duplicate
Status: newclosed

Closing on the basis of it being a duplicate of #6312.

Note: See TracTickets for help on using tickets.