Bug Tracker

Opened 10 years ago

Closed 10 years ago

#6315 closed feature (invalid)

I need drop down customized using Jquery

Reported by: varaprasadm.84 Owned by:
Priority: Milestone: 1.4.3
Component: traversing Version: 1.4.2
Keywords: Cc:
Blocked by: Blocking:

Description

i need customized drop down for my aspx pages where i will use (Asp:DropDown ....) for this i want to apply css for the drop down using jquery and it should look equally in all browsers

Thanks in advance, Vara Prasad.M

Waiting for ur reply...........

Change History (1)

comment:1 Changed 10 years ago by dmethvin

Resolution: invalid
Status: newclosed

This is not a bug report. Please ask questions on the forum.

http://forum.jquery.com

Note: See TracTickets for help on using tickets.