Bug Tracker

Opened 10 years ago

Closed 10 years ago

#6083 closed bug (invalid)

uncaught exception: jQuery UI Tabs: Mismatching fragment identifier

Reported by: vramanu Owned by:
Priority: Milestone: 1.4.2
Component: ajax Version: 1.4.1
Keywords: jQuery UI Tabs Cc: venkatesh.r01@…
Blocked by: Blocking:

Description

I am getting "uncaught exception: jQuery UI Tabs: Mismatching fragment identifier" when i click on tabs, i am using jquery 1.4.1 and jQuery UI Tabs 1.6

Change History (1)

comment:1 Changed 10 years ago by john

Resolution: invalid
Status: newclosed

You should file this with the jQuery UI bug tracker - but it's likely because jQuery UI 1.6 isn't compatible with jQuery 1.4.1.

Note: See TracTickets for help on using tickets.