Bug Tracker

Opened 11 years ago

Closed 9 years ago

#4482 closed bug (invalid)

Error when select index change

Reported by: nghiand Owned by:
Priority: major Milestone: 1.4
Component: unfiled Version: 1.3.2
Keywords: Cc:
Blocked by: Blocking:

Description

In IE8, When select index change throw error: Webpage error details

User Agent: Mozilla/4.0 (compatible; MSIE 8.0; Windows NT 5.2; Trident/4.0; .NET CLR 1.1.4322; .NET CLR 2.0.50727; .NET CLR 3.0.04506.648; .NET CLR 3.5.21022; .NET CLR 3.0.4506.2152; .NET CLR 3.5.30729) Timestamp: Fri, 3 Apr 2009 02:17:07 UTC

Message: Object required Line: 19 Char: 15990 Code: 0 URI: http://localhost:2008/Scripts/jquery-1.3.2.min.js

Change History (1)

comment:1 Changed 9 years ago by dmethvin

Resolution: invalid
Status: newclosed

Please try with jQuery 1.4.2 and reopen with a complete test case if the problem is still there.

Note: See TracTickets for help on using tickets.