Bug Tracker

Opened 11 years ago

Closed 11 years ago

#4466 closed bug (invalid)

form disappears in ie6 inside accordion

Reported by: jlapitan Owned by:
Priority: minor Milestone: 1.4
Component: unfiled Version: 1.3.2
Keywords: Cc:
Blocked by: Blocking:

Description

I have a separate file(php&html) that has a form inside. Then I include it inside each accordion, when using ie6 it disappears.. the form shows for some seconds then it disappears.. happens,only in ie6 but on other browser it is ok..

Change History (1)

comment:1 Changed 11 years ago by dmethvin

Resolution: invalid
Status: newclosed

Although you didn't provide any test case, the description makes it unlikely the problem is with any of the jQuery components handled in this bug tracker. If you need help debugging a particular plugin, it's best to start on one of the forums.

Note: See TracTickets for help on using tickets.