Bug Tracker

Opened 8 years ago

Closed 8 years ago

#3868 closed bug (duplicate)

Droppable is not working with version 1.3 of jquery

Reported by: jorge.rodriguez Owned by:
Priority: major Milestone: 1.3.1
Component: unfiled Version: 1.3
Keywords: droppable Cc:
Blocked by: Blocking:


even the sample at http://docs.jquery.com/UI/Droppable stopped working when the jquery version was updated to 1.3

Change History (1)

comment:1 Changed 8 years ago by john

  • Milestone changed from 1.3 to 1.3.1
  • Resolution set to duplicate
  • Status changed from new to closed
  • Version set to 1.3

Duplicate of #3799.

Note: See TracTickets for help on using tickets.