Bug Tracker

Opened 11 years ago

Closed 11 years ago

#3103 closed bug (invalid)

[validate] Error in packed version from v1.3

Reported by: glamorous_be Owned by:
Priority: critical Milestone: 1.3
Component: plugin Version:
Keywords: validate Cc:
Blocked by: Blocking:

Description

There is an error in the packed version 1.3. Everything works fine in IE7 and Firefox but in IE6 you can see the error... If I use the minified version, everything works fine! So I think there is some kind off error in in.

Greetings

Change History (1)

comment:1 Changed 11 years ago by joern

Resolution: invalid
Status: newclosed

Can't reproduce. Either invalid or fixed in 1.4. Please reopen if issue persists in 1.4.

Note: See TracTickets for help on using tickets.