Bug Tracker

Opened 12 years ago

Closed 12 years ago

#2103 closed bug (duplicate)

I have a problem in date picker

Reported by: manjula Owned by: paul
Priority: major Milestone: 1.2.2
Component: ui Version: 1.2.1
Keywords: Cc:
Blocked by: Blocking:

Description

Hi

I'm doing the same code as it is given. But I'm not getting the output. I'm getting the error like below. I'm using rails 2.0.1. Installed jails. What do i do to get the output?

$.datepicker has no properties ui.datepicker.js (line 1419)

Change History (2)

comment:1 Changed 12 years ago by john

Component: coreui
Owner: set to paul

comment:2 Changed 12 years ago by kbwood

Resolution: duplicate
Status: newclosed

Duplicate of #2108

Note: See TracTickets for help on using tickets.