Bug Tracker

Opened 13 years ago

Closed 13 years ago

#1795 closed bug (duplicate)

Several warnings from Firefox Error Console

Reported by: cguyomard Owned by:
Priority: minor Milestone: 1.2.2
Component: core Version: 1.2.1
Keywords: Cc:
Blocked by: Blocking:

Description

Hello, I noticed several warning in the Firefox2 Error Console. Whatever their actual importance, some are easily fixable. Hope this can help. Cheers, Claude

Attachments (1)

JqueryFF2ErrorConsole.JPG (149.5 KB) - added by cguyomard 13 years ago.
Screen copy of my FF2 Error Console. This shows warnings

Download all attachments as: .zip

Change History (2)

Changed 13 years ago by cguyomard

Attachment: JqueryFF2ErrorConsole.JPG added

Screen copy of my FF2 Error Console. This shows warnings

comment:1 Changed 13 years ago by john

Resolution: duplicate
Status: newclosed

Duplicate of #1781.

Note: See TracTickets for help on using tickets.