Bug Tracker

Opened 5 years ago

Closed 5 years ago

#15152 closed bug (duplicate)

problem with prev() et next() (with firefox only)

Reported by: bsuagher Owned by:
Priority: undecided Milestone: None
Component: unfiled Version: 1.9.1
Keywords: prev next Cc:
Blocked by: Blocking:

Description

i have a problem with prev() et next() jquery function (with firefox only) it works fine with version 1.8.3 but doesnt work since 1.9.1 firefox version 30.0

here's my fiddle : http://jsfiddle.net/6p4Cp/

Change History (2)

comment:1 Changed 5 years ago by timmywil

#15155 is a duplicate of this ticket.

comment:2 Changed 5 years ago by timmywil

Resolution: duplicate
Status: newclosed
Note: See TracTickets for help on using tickets.