Bug Tracker

Opened 6 years ago

Closed 6 years ago

#14446 closed bug (duplicate)

Firefox URL pragmas warning

Reported by: rick@… Owned by:
Priority: undecided Milestone: None
Component: unfiled Version: 1.10.2
Keywords: Cc:
Blocked by: Blocking:

Description

Hi,

love the product but I have been getting the following warning from a new site i'm working on. http://xpression.com.au/img/jquery-bug.PNG thought I should let you know...

I understand tha not all browsers have switched to the new format yet but maybe a workaround would be nice...

Change History (1)

comment:1 Changed 6 years ago by timmywil

Resolution: duplicate
Status: newclosed

Duplicate of #13983.

Note: See TracTickets for help on using tickets.