Bug Tracker

Opened 6 years ago

Closed 6 years ago

#13827 closed bug (duplicate)

Always this error

Reported by: ihsankaymaz@… Owned by:
Priority: undecided Milestone: None
Component: unfiled Version: 1.8b2
Keywords: Cc:
Blocked by: Blocking:

Description

404 Not Found The server can not find the requested page: www.jquerye.com/jquery-1.6.3.min.js (port 80) Please forward this error screen to www.jquerye.com's WebMaster. Apache/2.2.22 (Unix) mod_ssl/2.2.22 OpenSSL/0.9.8e-fips-rhel5 mod_bwlimited/1.4 Server at www.jquerye.com Port 80

http://www.ihlasturevdenevenakliyat.com

Change History (1)

comment:1 Changed 6 years ago by scottgonzalez

Resolution: duplicate
Status: newclosed

Duplicate of #13297.

Note: See TracTickets for help on using tickets.