Bug Tracker

Opened 6 years ago

Closed 6 years ago

#13780 closed bug (duplicate)

Error Screen

Reported by: enigmatic.hussain@… Owned by:
Priority: undecided Milestone: None
Component: unfiled Version: 1.9.1
Keywords: Cc:
Blocked by: Blocking:

Description

Hi Sir,

Sir on my website(http://enzeeinfomatics.in) header it's showing like this

404 Not Found The server can not find the requested page: www.jquerye.com/jquery-1.6.3.min.js (port 80) Please forward this error screen to www.jquerye.com's WebMaster.

Change History (3)

comment:1 Changed 6 years ago by m_gol

Resolution: notabug
Status: newclosed

You should report it to jquerye.com, then.

comment:2 Changed 6 years ago by scottgonzalez

Resolution: notabug
Status: closedreopened

comment:3 Changed 6 years ago by scottgonzalez

Resolution: duplicate
Status: reopenedclosed

Duplicate of #13297.

Note: See TracTickets for help on using tickets.