Bug Tracker

Opened 7 years ago

Closed 7 years ago

#13277 closed bug (notabug)

$.browser in latest verion

Reported by: anonymous Owned by:
Priority: undecided Milestone: None
Component: unfiled Version: 1.9.0
Keywords: Cc:
Blocked by: Blocking:

Description

We do not support $.browser in latest verion ?

Change History (1)

comment:1 Changed 7 years ago by mikesherov

Resolution: notabug
Status: newclosed

No, we do not: http://jquery.com/upgrade-guide/1.9/

If you have further questions, please ask for help here: http://forum.jquery.com

Note: See TracTickets for help on using tickets.