Bug Tracker

Opened 7 years ago

Closed 7 years ago

#13221 closed bug (notabug)

JQuery 1.9 does not work with JQuery mobile 1.1.1

Reported by: anonymous Owned by:
Priority: undecided Milestone: None
Component: unfiled Version: git
Keywords: Cc:
Blocked by: Blocking:

Description

JQuery 1.9 does not work with JQuery mobile 1.1.1

Change History (1)

comment:1 Changed 7 years ago by dmethvin

Resolution: notabug
Status: newclosed

The Mobile team is aware of that, read their blog.

Note: See TracTickets for help on using tickets.