Bug Tracker

Opened 7 years ago

Closed 7 years ago

#13197 closed bug (duplicate)

Multiple Select and Drag doesn't work

Reported by: vjdeshmukh@… Owned by:
Priority: undecided Milestone: None
Component: unfiled Version: git
Keywords: Cc:
Blocked by: Blocking:

Description

Hi, In our application we were using jquery.1.4.2.min.js with jquery-ui-1.8.5.custom.min.js for Multiple select and dragging. But recently we upgraded to jquery.1.7.2.js and now multiple select doesn't work anymore. I tried the latest of jquery and jquery-ui but still multiselect is not working.

Any ideas?

Thanks Vijay D.

Change History (1)

comment:1 Changed 7 years ago by dmethvin

Resolution: duplicate
Status: newclosed

Duplicate of #13198.

Note: See TracTickets for help on using tickets.