Bug Tracker

Opened 7 years ago

Closed 7 years ago

#12489 closed bug (invalid)

jquery.validate version 1.9 error in IE7

Reported by: jjalfaro@… Owned by:
Priority: undecided Milestone: None
Component: unfiled Version: 1.8.0
Keywords: Cc:
Blocked by: Blocking:

Description

Hi I was doing a site with a form and when I use the last version of jquery with the last version of jquery.validate, it throws and error on jquery script on line 2526.

Change History (1)

comment:1 Changed 7 years ago by mikesherov

Resolution: invalid
Status: newclosed

Thanks for contributing! Please file issues with jQuery UI at http://bugs.jqueryui.com Thanks!

Note: See TracTickets for help on using tickets.