Bug Tracker

Opened 7 years ago

Closed 7 years ago

#12351 closed bug (invalid)

Submitting a form via jquery Dialog using Ajax..

Reported by: vasiqmz@… Owned by:
Priority: undecided Milestone: None
Component: unfiled Version: 1.8.0
Keywords: Cc:
Blocked by: Blocking:

Description

I've encountered one issue while submitting a form using Ajax on a jquery Dialog UI. I don't understand why it doesn't work. I've tired everything but the form just doesn't Submit only, Any explanation on this ????

Change History (1)

comment:1 Changed 7 years ago by dmethvin

Resolution: invalid
Status: newclosed

Please ask for help on a forum; this is not a bug report.

Note: See TracTickets for help on using tickets.