Bug Tracker

Opened 13 years ago

Closed 13 years ago

Last modified 13 years ago

#1234 closed bug (duplicate)

113 FX problem with fadein/out

Reported by: daemach Owned by:
Priority: major Milestone: 1.1.3
Component: effects Version: 1.1.2
Keywords: Cc:
Blocked by: Blocking:

Description

I can't describe this problem as well as just seeing the test case can. (and you should add 1.1.3a to the version list below...)

http://ideamill.synaptrixgroup.com/jquery/test/113fxbug.htm

Change History (2)

comment:1 Changed 13 years ago by brandon

Resolution: duplicate
Status: newclosed

duplicate of #1214

comment:2 Changed 13 years ago by john

Fixed in SVN rev [2129].

Note: See TracTickets for help on using tickets.