Bug Tracker

Opened 7 years ago

Closed 7 years ago

Last modified 7 years ago

#12263 closed bug (invalid)

jquery 1.8.0 not working with mousewheel 3.0.6

Reported by: vipul@… Owned by:
Priority: undecided Milestone: None
Component: unfiled Version: 1.8.0
Keywords: Cc:
Blocked by: Blocking:

Description

hi,

i try new jquery core 1.8.0 but this is not working my mousewheel 3.0.6 plugin.

Thanks!

Change History (2)

comment:1 Changed 7 years ago by dmethvin

Resolution: invalid
Status: newclosed

Please ask for help on the forum.

comment:2 Changed 7 years ago by anonymous

Update to Version: 3.0.6 you use 3.0.2 -- had the same issue. This plugin work ok with jqueyr 1.8

Note: See TracTickets for help on using tickets.