Bug Tracker

Opened 7 years ago

Closed 6 years ago

#12240 closed bug (invalid)

JQuery 1.8.0 stable show random zeros

Reported by: anonymous Owned by: anonymous
Priority: low Milestone: None
Component: unfiled Version: 1.8.0
Keywords: Cc:
Blocked by: Blocking:

Description

After updating my HTML5 Application, running with JQuery Mobile 1.1.1, to JQuery 1.8.0 I get zeros on the screen.

Looks like random. They appear sometimes and disappear. On some sites a few on some only one.

Any Ideas?

Change History (2)

comment:1 Changed 7 years ago by addyosmani

Owner: set to anonymous
Priority: undecidedlow
Status: newpending

Could you provide us with a test case that reproduces this issue on jsFiddle so that we can investigate it further?

comment:2 Changed 6 years ago by trac-o-bot

Resolution: invalid
Status: pendingclosed

Because we get so many tickets, we often need to return them to the initial reporter for more information. If that person does not reply within 14 days, the ticket will automatically be closed, and that has happened in this case. If you still are interested in pursuing this issue, feel free to add a comment with the requested information and we will be happy to reopen the ticket if it is still valid. Thanks!

Note: See TracTickets for help on using tickets.