Bug Tracker

Opened 7 years ago

Closed 7 years ago

#11953 closed bug (invalid)

Is jquery 1.7.2 min version compatible with NetFront browser

Reported by: plsmanoj4u@… Owned by:
Priority: undecided Milestone: None
Component: unfiled Version: 1.7.2
Keywords: Cc:
Blocked by: Blocking:

Description

I am using jquery-1.7.2.min.js and jquery-alerts in my mobile web application.In NetFront browser, I am not able to see the alerts.Suggest me.

Change History (1)

comment:1 Changed 7 years ago by dmethvin

Resolution: invalid
Status: newclosed

We do not unit test with NetFront so it's hard to say if it works there. It doesn't sound like you have gotten very far into debugging, but since this is a bug tracker and you're not reporting a bug in our code I will close this. Ask for help on a forum like StackOverflow if you need it.

Note: See TracTickets for help on using tickets.