Bug Tracker

Opened 7 years ago

Closed 7 years ago

Last modified 7 years ago

#11639 closed bug (duplicate)

Border width in Mozilla Firefox

Reported by: death_reaper Owned by:
Priority: undecided Milestone: None
Component: unfiled Version: 1.7.2
Keywords: Cc:
Blocked by: Blocking:

Description

If I resize and then reload this page, the width of the border is changed. When you zoom out, the border-width value increases, otherwise it decreases. In internet explorer or google chrome it works fine. http://jsfiddle.net/death_reaper/j9bks/

Change History (2)

comment:1 Changed 7 years ago by Rick Waldron

Resolution: duplicate
Status: newclosed

comment:2 Changed 7 years ago by Rick Waldron

Duplicate of #8834.

Note: See TracTickets for help on using tickets.