Bug Tracker

Opened 8 years ago

Closed 8 years ago

Last modified 8 years ago

#11189 closed bug (duplicate)

No such interface supported

Reported by: contato@… Owned by:
Priority: low Milestone: None
Component: selector Version: 1.7.1
Keywords: Cc:
Blocked by: Blocking:

Description

This message appear on using the code below (on jsfiddle):

http://jsfiddle.net/JpYCA/ (I using a existing jsfiddle had found on the internet)

Only IE 8 and at Firefox this javascript code return false.

For example I register this ticket and the "Possible related tickets" suggest many similar tickets!

Thanks in advance,

Change History (2)

comment:1 Changed 8 years ago by timmywil

Component: unfiledselector
Priority: undecidedlow
Resolution: duplicate
Status: newclosed

comment:2 Changed 8 years ago by timmywil

Duplicate of #9815.

Note: See TracTickets for help on using tickets.